<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<title>Page Views Live: A Conversation with Lynn Spigel &#038; Bruno Guaraná | Film Quarterly</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://filmquarterly.org/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://filmquarterly.org/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Film Quarterly &raquo; Feed" href="https://filmquarterly.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Film Quarterly &raquo; Comments Feed" href="https://filmquarterly.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filmquarterly.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-398977c8ad5b5fc074a9b2e12b4293e8' href='https://filmquarterly.org/_static/??-eJydU9FuwjAM/KGFiG0g7WHaC9I+YB8wpYkJpm4SxYmg+/qlLUWARoG93TW589lOd0Fo7xK4JANli46lzYVWEK2sMpKRFXldC8IqqthKTi3BTDM/7R6Vpg00V6WkWp+TsBHNeQ10mrIBlluWDRhUQMWmKE9JKHKIgsAq3c4adDfV5eyUn2ouo2nf98HSIKchnBi/ifn/ZqFJMaO+V6x9E7wrN3h6Aceox75XEMAZcBoL+fQrZUwrvzoPPniTSsDpmuMWUlC6lo03udMQ1nAlRL9flj+5xm7ca4K9YEIDsccDvFXnuySXFhxELFf4bzhVeXI+l91wrlhHDAm7AmfsXosdGgtlL2ulofK+W3FdwP6xIKMLe42KhqcphrYfa2ijIph+yR1EZ+8a+KEseev5jEz9F6NDOR5xd/WjeZ8vl4vF8uX57fUXuSqukw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://filmquarterly.org/wp-includes/css/dashicons.min.css?ver=6.0.2' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zuki-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%2C%7CKarla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://filmquarterly.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://filmquarterly.org/_static/??-eJyFy1EKgzAQBNALdaOlGPCjeBZJtro2WdNkg9bTG9F/YWBgmLcEIDYuW0zVVPLLGP9Xgach9oLKE6spPZYAZmZBlkpG9EVs+UsH+zhcITmyGC+rjulc4J5nNkIzp3Lr/Pup60a39UvrHdXEOsQ='></script>
<link rel="https://api.w.org/" href="https://filmquarterly.org/wp-json/" /><link rel="alternate" type="application/json" href="https://filmquarterly.org/wp-json/wp/v2/posts/11084" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmquarterly.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmquarterly.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://filmquarterly.org/2022/10/14/page-views-live-a-conversation-with-lynn-spigel-bruno-guarana/" />
<link rel='shortlink' href='https://wp.me/p87utL-2SM' />
<link rel="alternate" type="application/json+oembed" href="https://filmquarterly.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmquarterly.org%2F2022%2F10%2F14%2Fpage-views-live-a-conversation-with-lynn-spigel-bruno-guarana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmquarterly.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmquarterly.org%2F2022%2F10%2F14%2Fpage-views-live-a-conversation-with-lynn-spigel-bruno-guarana%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		
    <style type="text/css">

		 		 @media screen and (min-width: 1260px){#header-top-nav {padding-right:  75px ;}}
		
	</style>
    <meta name="description" content="Join Film Quarterly on October 21st for a conversation between Page Views editor Bruno Guaraná (Boston University) and Lynn Spigel (Northwestern) about her new book TV Snapshots: An Archive of Everyday Life (Duke University Press, 2022). Moderated by FQ editor-in-chief B. Ruby Rich." />
			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://filmquarterly.org/2022/10/14/page-views-live-a-conversation-with-lynn-spigel-bruno-guarana/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Page Views Live: A Conversation with Lynn Spigel &#038; Bruno Guaraná" />
<meta property="og:url" content="https://filmquarterly.org/2022/10/14/page-views-live-a-conversation-with-lynn-spigel-bruno-guarana/" />
<meta property="og:description" content="Join Film Quarterly on October 21st for a conversation between Page Views editor Bruno Guaraná (Boston University) and Lynn Spigel (Northwestern) about her new book TV Snapshots: An Archive of Ever…" />
<meta property="article:published_time" content="2022-10-14T14:02:26+00:00" />
<meta property="article:modified_time" content="2022-10-14T14:02:26+00:00" />
<meta property="og:site_name" content="Film Quarterly" />
<meta property="og:image" content="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/10/PageViewsLiveSpigel.jpg?fit=960%2C540&#038;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Page Views Live: A Conversation with Lynn Spigel &#038; Bruno Guaraná" />
<meta name="twitter:image" content="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/10/PageViewsLiveSpigel.jpg?fit=960%2C540&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
<style type="text/css" id="wp-custom-css">#featured-content .rp-big-one-content p.summary, #featured-content .entry-date, #featured-content .entry-comments, #featured-content .entry-author, .single-post .post .entry-header .entry-author, .rp-medium-one-content .entry-author {
	display: none;
}

#featured-content .rp-big-one-content h2.entry-title {
	margin: 0 0 12px;
}

.rp-medium-one-content .entry-comments::before {
	content: "";
}

#site-nav {
	padding: 5px 0 10px;
}

#featured-content .rp-big-one-content .story {
	background-color: rgba(255,255,255,.8);
}</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-676719-12']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-11084 single-format-standard wp-embed-responsive">

	<div id="container">

		<header id="masthead" class="cf" role="banner">

							<nav id="header-top-nav">
					<ul id="menu-top" class="menu"><li id="menu-item-10248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10248"><a href="https://filmquarterly.org/">Home</a></li>
<li id="menu-item-8155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8155"><a href="https://filmquarterly.org/about/">About</a></li>
<li id="menu-item-4244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://filmquarterly.org/advertise/">Advertise</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4245"><a href="https://filmquarterly.org/contact/">Contact</a></li>
<li id="menu-item-6099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6099"><a href="https://filmquarterly.org/submit/">Submit</a></li>
<li id="menu-item-4243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://filmquarterly.org/subscribe/">Subscribe</a></li>
</ul>				</nav><!-- end #header-top -->
			
			<div id="site-header">
				<h1 class="site-title"><a href="https://filmquarterly.org/" title="Film Quarterly">Film Quarterly</a></h1>
							<h2 class="site-description">Film Quarterly offers serious film lovers in-depth articles, reviews, and interviews that examine all aspects of film history, film theory, and the impact of film, video, and television on culture and society.</h2>
						<a href="https://filmquarterly.org/" class="site-logo-link" rel="home" itemprop="url"></a>
			</div><!-- end #site-header -->

			<a href="#menuopen" id="mobile-menu-toggle"><span class="hide">Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span class="hide">Search</span></a>
						
<form role="search" method="get" id="searchform" class="searchform" action="https://filmquarterly.org/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-main" class="nav-menu"><li id="menu-item-5304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5304"><a href="https://filmquarterly.org/category/issues/">Issues</a></li>
<li id="menu-item-10790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10790"><a href="https://filmquarterly.org/category/editorials/">Editorials</a></li>
<li id="menu-item-10384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10384"><a href="https://filmquarterly.org/category/events/">Events</a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3958"><a href="https://filmquarterly.org/category/quorum/">Quorum</a></li>
<li id="menu-item-10789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10789"><a href="https://filmquarterly.org/category/videos/">Videos</a></li>
<li id="menu-item-8746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8746"><a href="https://filmquarterly.org/category/from-the-archives/">From the Archives</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span class="hide">Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->

			
		</header><!-- end #masthead -->

<div id="main-wrap">
	<div id="primary" class="site-content cf" role="main">
		
<article id="post-11084" class="post-11084 post type-post status-publish format-standard has-post-thumbnail hentry category-events tag-bruno-guarana tag-lynn-spigel tag-television-studies">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://filmquarterly.org/category/events/" rel="category tag">Events</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="https://filmquarterly.org/2022/10/14/page-views-live-a-conversation-with-lynn-spigel-bruno-guarana/">October 14, 2022</a>
		</div><!-- end .entry-date -->
				
		<h1 class="entry-title">Page Views Live: A Conversation with Lynn Spigel &#038; Bruno Guaraná</h1>
		<div class="entry-author">
			written by <a href="https://filmquarterly.org/author/universityofcaliforniapress/" title="Posts by Film Quarterly" rel="author">Film Quarterly</a>		</div><!-- end .entry-author -->
	</header><!-- end .entry-header -->

			<div class="entry-thumbnail">
			<a href="https://filmquarterly.org/2022/10/14/page-views-live-a-conversation-with-lynn-spigel-bruno-guarana/" title="Permalink to Page Views Live: A Conversation with Lynn Spigel &#038; Bruno Guaraná"><img width="960" height="540" src="https://filmquarterly.org/wp-content/uploads/2022/10/PageViewsLiveSpigel.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/10/PageViewsLiveSpigel.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/10/PageViewsLiveSpigel.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/10/PageViewsLiveSpigel.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="11088" data-permalink="https://filmquarterly.org/2022/10/14/page-views-live-a-conversation-with-lynn-spigel-bruno-guarana/pageviewslivespigel/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/10/PageViewsLiveSpigel.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PageViewsLiveSpigel" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/10/PageViewsLiveSpigel.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/10/PageViewsLiveSpigel.jpg?fit=840%2C473&amp;ssl=1" /></a>
		</div><!-- end .entry-thumbnail -->
	
	<div class="entry-content">
		
<p>Join <em>Film Quarterly</em> for &#8220;Page Views Live,&#8221; its original webinar series showcasing the best in recent film and media studies publications.</p>



<p>The series continues this fall with a conversation between Page Views editor Bruno Guaraná (Boston University) and Lynn Spigel (Northwestern) about her new book <em>TV Snapshots: An Archive of Everyday Life </em>(Duke University Press, 2022).  Drawing upon an archive of mid-century snapshots of people posing with their televisions, Spigel complicates understandings of the significance of television in everyday life.  </p>



<p>Moderated by FQ editor-in-chief B. Ruby Rich.<br><br>Bruno Guaraná&#8217;s interview with Lynn Spigel appears in the Fall 2022 issue of <em>Film Quarterly</em> (<a href="https://filmquarterly.org/2022/09/16/tv-snapshots-a-conversation-with-lynn-spigel/" data-type="URL" data-id="https://filmquarterly.org/2022/09/16/tv-snapshots-a-conversation-with-lynn-spigel/">Volume 76, Number 1</a>). It is available online at <a href="http://www.filmquarterly.org/">www.filmquarterly.org</a> together with a PDF download of the introduction from <em>TV Snapshots,</em> courtesy of Duke University Press.</p>



<p><strong>Details: Friday, October 21st at 1pm ET</strong></p>



<p><strong><a href="https://ucsc.zoom.us/webinar/register/WN_060HsF3lRIiKpGLbtyPaNA" data-type="URL" data-id="https://ucsc.zoom.us/webinar/register/WN_060HsF3lRIiKpGLbtyPaNA">Register here</a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11084" class="share-facebook sd-button share-icon no-text" href="https://filmquarterly.org/2022/10/14/page-views-live-a-conversation-with-lynn-spigel-bruno-guarana/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11084" class="share-twitter sd-button share-icon no-text" href="https://filmquarterly.org/2022/10/14/page-views-live-a-conversation-with-lynn-spigel-bruno-guarana/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-119996149-11084-6349bdc99d7e8' data-src='https://widgets.wp.com/likes/#blog_id=119996149&amp;post_id=11084&amp;origin=filmquarterly.org&amp;obj_id=119996149-11084-6349bdc99d7e8' data-name='like-post-frame-119996149-11084-6349bdc99d7e8' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			</div><!-- end .entry-content -->

	<footer class="entry-meta">
	<div class="meta-cats"><span class="meta-title">This entry was posted in:</span> <a href="https://filmquarterly.org/category/events/" rel="category tag">Events</a> </div> <div class="meta-tags"><span class="meta-title">Tagged with:</span> <a href="https://filmquarterly.org/tag/bruno-guarana/" rel="tag">Bruno Guarana</a>, <a href="https://filmquarterly.org/tag/lynn-spigel/" rel="tag">Lynn Spigel</a>, <a href="https://filmquarterly.org/tag/television-studies/" rel="tag">Television Studies</a></div>
		</footer><!-- end .entry-meta -->
</article><!-- end .post-11084 -->

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://filmquarterly.org/2022/10/07/the-returned-gaze-ukraine-in-the-documentaries-of-sergei-loznitsa/" rel="prev"><span class="meta-nav">Previous Post</span>The Returned Gaze: Ukraine in the Documentaries of Sergei Loznitsa</a></div>
			<div class="nav-next"></div>

		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search Film Quarterly:</h3>
<form role="search" method="get" id="searchform" class="searchform" action="https://filmquarterly.org/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form></aside><aside id="block-7" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://filmquarterly.org/2022/09/16/fall-2022-volume-76-number-1/"><img loading="lazy" width="809" height="1024" src="https://filmquarterly.org/wp-content/uploads/2022/09/FQ7601_Cover-3_Page_1-1-809x1024.jpg" alt="" class="wp-image-11022" srcset="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/09/FQ7601_Cover-3_Page_1-1-scaled.jpg?resize=809%2C1024&amp;ssl=1 809w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/09/FQ7601_Cover-3_Page_1-1-scaled.jpg?resize=237%2C300&amp;ssl=1 237w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/09/FQ7601_Cover-3_Page_1-1-scaled.jpg?resize=768%2C972&amp;ssl=1 768w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/09/FQ7601_Cover-3_Page_1-1-scaled.jpg?resize=1214%2C1536&amp;ssl=1 1214w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/09/FQ7601_Cover-3_Page_1-1-scaled.jpg?resize=1618%2C2048&amp;ssl=1 1618w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/09/FQ7601_Cover-3_Page_1-1-scaled.jpg?resize=1200%2C1519&amp;ssl=1 1200w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/09/FQ7601_Cover-3_Page_1-1-scaled.jpg?resize=960%2C1215&amp;ssl=1 960w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/09/FQ7601_Cover-3_Page_1-1-scaled.jpg?w=1517&amp;ssl=1 1517w" sizes="(max-width: 809px) 100vw, 809px" /></a></figure>
</aside><aside id="block-6" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://filmquarterly.org/2022/06/06/summer-2022-volume-75-number-4/"><img loading="lazy" width="645" height="815" src="https://filmquarterly.org/wp-content/uploads/2022/06/FQ75.4_Cover-1.jpg" alt="" class="wp-image-10761" srcset="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/06/FQ75.4_Cover-1.jpg?w=645&amp;ssl=1 645w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/06/FQ75.4_Cover-1.jpg?resize=237%2C300&amp;ssl=1 237w" sizes="(max-width: 645px) 100vw, 645px" /></a></figure>
</aside><aside id="block-5" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://filmquarterly.org/2022/02/28/spring-2022-volume-75-number-3/"><img loading="lazy" width="819" height="1024" src="https://filmquarterly.org/wp-content/uploads/2022/02/Screen-Shot-2022-02-21-at-5.00.58-PM-819x1024.jpg" alt="" class="wp-image-10472" srcset="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/02/Screen-Shot-2022-02-21-at-5.00.58-PM.jpg?resize=819%2C1024&amp;ssl=1 819w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/02/Screen-Shot-2022-02-21-at-5.00.58-PM.jpg?resize=240%2C300&amp;ssl=1 240w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/02/Screen-Shot-2022-02-21-at-5.00.58-PM.jpg?resize=768%2C961&amp;ssl=1 768w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2022/02/Screen-Shot-2022-02-21-at-5.00.58-PM.jpg?w=957&amp;ssl=1 957w" sizes="(max-width: 819px) 100vw, 819px" /></a></figure>
</aside><aside id="block-4" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://filmquarterly.org/2021/12/03/winter-2021-volume-75-number-2/"><img loading="lazy" width="755" height="943" src="https://filmquarterly.org/wp-content/uploads/2021/12/FQ75.2_Cover.jpg" alt="" class="wp-image-10334" srcset="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/12/FQ75.2_Cover.jpg?w=755&amp;ssl=1 755w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/12/FQ75.2_Cover.jpg?resize=240%2C300&amp;ssl=1 240w" sizes="(max-width: 755px) 100vw, 755px" /></a></figure>
</aside><aside id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://filmquarterly.org/2021/09/13/fall-2021-volume-75-number-1/"><img loading="lazy" width="744" height="934" src="https://filmquarterly.org/wp-content/uploads/2021/09/FQ75.1Cover.jpg" alt="" class="wp-image-10092" srcset="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/09/FQ75.1Cover.jpg?w=744&amp;ssl=1 744w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/09/FQ75.1Cover.jpg?resize=239%2C300&amp;ssl=1 239w" sizes="(max-width: 744px) 100vw, 744px" /></a></figure>
</aside><aside id="media_image-18" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://filmquarterly.org/2021/06/04/summer-2021-volume-74-number-4/"><img width="742" height="926" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/06/FQ74.4Cover.jpg?fit=742%2C926&amp;ssl=1" class="image wp-image-9925 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Volume 69, Number 1" srcset="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/06/FQ74.4Cover.jpg?w=742&amp;ssl=1 742w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/06/FQ74.4Cover.jpg?resize=240%2C300&amp;ssl=1 240w" sizes="(max-width: 742px) 100vw, 742px" data-attachment-id="9925" data-permalink="https://filmquarterly.org/fq74-4cover/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/06/FQ74.4Cover.jpg?fit=742%2C926&amp;ssl=1" data-orig-size="742,926" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FQ74.4Cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/06/FQ74.4Cover.jpg?fit=240%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/06/FQ74.4Cover.jpg?fit=742%2C926&amp;ssl=1" /></a></aside><aside id="media_image-80" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://filmquarterly.org/2021/03/17/spring-2021-volume-74-number-3/"><img width="239" height="300" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/03/Screen-Shot-2021-03-17-at-9.48.50-AM.jpg?fit=239%2C300&amp;ssl=1" class="image wp-image-9717  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/03/Screen-Shot-2021-03-17-at-9.48.50-AM.jpg?w=613&amp;ssl=1 613w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/03/Screen-Shot-2021-03-17-at-9.48.50-AM.jpg?resize=239%2C300&amp;ssl=1 239w" sizes="(max-width: 239px) 100vw, 239px" data-attachment-id="9717" data-permalink="https://filmquarterly.org/screen-shot-2021-03-17-at-9-48-50-am/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/03/Screen-Shot-2021-03-17-at-9.48.50-AM.jpg?fit=613%2C770&amp;ssl=1" data-orig-size="613,770" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2021-03-17 at 9.48.50 AM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/03/Screen-Shot-2021-03-17-at-9.48.50-AM.jpg?fit=239%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2021/03/Screen-Shot-2021-03-17-at-9.48.50-AM.jpg?fit=613%2C770&amp;ssl=1" /></a></aside><aside id="media_image-19" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://filmquarterly.org/2020/12/10/winter-2020-volume-74-number-2/"><img width="959" height="1200" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/12/FQ74.2Cover.jpg?fit=959%2C1200&amp;ssl=1" class="image wp-image-9498 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/12/FQ74.2Cover.jpg?w=959&amp;ssl=1 959w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/12/FQ74.2Cover.jpg?resize=240%2C300&amp;ssl=1 240w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/12/FQ74.2Cover.jpg?resize=818%2C1024&amp;ssl=1 818w, https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/12/FQ74.2Cover.jpg?resize=768%2C961&amp;ssl=1 768w" sizes="(max-width: 959px) 100vw, 959px" data-attachment-id="9498" data-permalink="https://filmquarterly.org/fq74-2cover/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/12/FQ74.2Cover.jpg?fit=959%2C1200&amp;ssl=1" data-orig-size="959,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FQ74.2Cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/12/FQ74.2Cover.jpg?fit=240%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/12/FQ74.2Cover.jpg?fit=818%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-78" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://online.ucpress.edu/fq/issue/74/1"><img width="239" height="300" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/10/fq74.1cover.jpg?fit=239%2C300&amp;ssl=1" class="image wp-image-9308  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="9308" data-permalink="https://filmquarterly.org/fq74-1cover/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/10/fq74.1cover.jpg?fit=734%2C923&amp;ssl=1" data-orig-size="734,923" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FQ74.1Cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/10/fq74.1cover.jpg?fit=239%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/10/fq74.1cover.jpg?fit=734%2C923&amp;ssl=1" /></a></aside><aside id="media_image-76" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://online.ucpress.edu/fq/issue/73/4"><img width="229" height="300" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/07/side_cover_73_4.jpg?fit=229%2C300&amp;ssl=1" class="image wp-image-9095  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="9095" data-permalink="https://filmquarterly.org/side_cover_73_4/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/07/side_cover_73_4.jpg?fit=480%2C630&amp;ssl=1" data-orig-size="480,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="side_cover_73_4" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/07/side_cover_73_4.jpg?fit=229%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/07/side_cover_73_4.jpg?fit=480%2C630&amp;ssl=1" /></a></aside><aside id="media_image-74" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://fq.ucpress.edu/content/73/3"><img width="238" height="300" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/02/fq73.3cover.png?fit=238%2C300&amp;ssl=1" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="8723" data-permalink="https://filmquarterly.org/fq73-3cover/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/02/fq73.3cover.png?fit=480%2C604&amp;ssl=1" data-orig-size="480,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FQ73.3Cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/02/fq73.3cover.png?fit=238%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2020/02/fq73.3cover.png?fit=480%2C604&amp;ssl=1" /></a></aside><aside id="media_image-72" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://fq.ucpress.edu/content/73/2"><img width="238" height="300" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/12/fq_73_2_cover.png?fit=238%2C300&amp;ssl=1" class="image wp-image-8640  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="8640" data-permalink="https://filmquarterly.org/fq_73_2_cover/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/12/fq_73_2_cover.png?fit=480%2C605&amp;ssl=1" data-orig-size="480,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fq_73_2_cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/12/fq_73_2_cover.png?fit=238%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/12/fq_73_2_cover.png?fit=480%2C605&amp;ssl=1" /></a></aside><aside id="media_image-70" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://fq.ucpress.edu/content/73/1"><img width="231" height="300" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/09/fq_sidebarimage2_731.png?fit=231%2C300&amp;ssl=1" class="image wp-image-8577  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="8577" data-permalink="https://filmquarterly.org/fq_sidebarimage2_731/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/09/fq_sidebarimage2_731.png?fit=832%2C1081&amp;ssl=1" data-orig-size="832,1081" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fq_sidebarimage2_731" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/09/fq_sidebarimage2_731.png?fit=231%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/09/fq_sidebarimage2_731.png?fit=788%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-64" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://fq.ucpress.edu/content/72/4"><img width="230" height="300" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/06/fq_72_4_cover_web.jpg?fit=230%2C300&amp;ssl=1" class="image wp-image-8488  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="8488" data-permalink="https://filmquarterly.org/fq_72_4_cover_web/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/06/fq_72_4_cover_web.jpg?fit=612%2C800&amp;ssl=1" data-orig-size="612,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fq_72_4_cover_web" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/06/fq_72_4_cover_web.jpg?fit=230%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/06/fq_72_4_cover_web.jpg?fit=612%2C800&amp;ssl=1" /></a></aside><aside id="media_image-60" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://fq.ucpress.edu/content/72/3"><img width="224" height="300" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/04/fq_72_3_website.jpg?fit=224%2C300&amp;ssl=1" class="image wp-image-8345  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="8345" data-permalink="https://filmquarterly.org/fq_72_3_website/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/04/fq_72_3_website.jpg?fit=611%2C817&amp;ssl=1" data-orig-size="611,817" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fq_72_3_website" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/04/fq_72_3_website.jpg?fit=224%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/04/fq_72_3_website.jpg?fit=611%2C817&amp;ssl=1" /></a></aside><aside id="media_image-59" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://fq.ucpress.edu/content/72/2"><img width="225" height="300" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/04/fq_72_2_website.jpg?fit=225%2C300&amp;ssl=1" class="image wp-image-8343  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="8343" data-permalink="https://filmquarterly.org/fq_72_2_website/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/04/fq_72_2_website.jpg?fit=612%2C817&amp;ssl=1" data-orig-size="612,817" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fq_72_2_website" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/04/fq_72_2_website.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2019/04/fq_72_2_website.jpg?fit=612%2C817&amp;ssl=1" /></a></aside><aside id="media_image-54" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://fq.ucpress.edu/content/72/1"><img width="239" height="300" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/09/fq_7101_cover_sidebar.png?fit=239%2C300&amp;ssl=1" class="image wp-image-8141  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="8141" data-permalink="https://filmquarterly.org/fq_7101_cover_sidebar/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/09/fq_7101_cover_sidebar.png?fit=611%2C768&amp;ssl=1" data-orig-size="611,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fq_7101_cover_sidebar" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/09/fq_7101_cover_sidebar.png?fit=239%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/09/fq_7101_cover_sidebar.png?fit=611%2C768&amp;ssl=1" /></a></aside><aside id="media_image-52" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://fq.ucpress.edu/content/71/4"><img width="232" height="300" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/06/fq_7104_cover.png?fit=232%2C300&amp;ssl=1" class="image wp-image-8004  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="8004" data-permalink="https://filmquarterly.org/fq_7104_cover/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/06/fq_7104_cover.png?fit=612%2C792&amp;ssl=1" data-orig-size="612,792" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fq_7104_cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/06/fq_7104_cover.png?fit=232%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/06/fq_7104_cover.png?fit=612%2C792&amp;ssl=1" /></a></aside><aside id="media_image-50" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://fq.ucpress.edu/content/71/3"><img width="232" height="300" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/02/ucpfq_71_3-cover.png?fit=232%2C300&amp;ssl=1" class="image wp-image-7914  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="7914" data-permalink="https://filmquarterly.org/2018/02/28/spring-2018-volume-71-number-3/ucpfq_71_3-cover/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/02/ucpfq_71_3-cover.png?fit=850%2C1101&amp;ssl=1" data-orig-size="850,1101" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ucpfq_71_3.cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/02/ucpfq_71_3-cover.png?fit=232%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/02/ucpfq_71_3-cover.png?fit=791%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-48" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://fq.ucpress.edu/content/71/2"><img width="225" height="300" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/03/fq_71_2_cover.png?fit=225%2C300&amp;ssl=1" class="image wp-image-7931  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="7931" data-permalink="https://filmquarterly.org/fq_71_2_cover/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/03/fq_71_2_cover.png?fit=646%2C863&amp;ssl=1" data-orig-size="646,863" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fq_71_2_cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/03/fq_71_2_cover.png?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2018/03/fq_71_2_cover.png?fit=646%2C863&amp;ssl=1" /></a></aside><aside id="media_image-43" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://fq.ucpress.edu/content/71/1"><img width="225" height="300" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/11/fqcover_71_1.png?fit=225%2C300&amp;ssl=1" class="image wp-image-7823  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="7823" data-permalink="https://filmquarterly.org/fqcover_71_1/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/11/fqcover_71_1.png?fit=647%2C864&amp;ssl=1" data-orig-size="647,864" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fqcover_71_1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/11/fqcover_71_1.png?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/11/fqcover_71_1.png?fit=647%2C864&amp;ssl=1" /></a></aside><aside id="media_image-41" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://fq.ucpress.edu/content/70/4"><img width="246" height="300" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/06/fq_7004_cover3.jpg?fit=246%2C300&amp;ssl=1" class="image wp-image-7027  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="7027" data-permalink="https://filmquarterly.org/fq_7004_cover3/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/06/fq_7004_cover3.jpg?fit=645%2C787&amp;ssl=1" data-orig-size="645,787" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fq_7004_cover3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/06/fq_7004_cover3.jpg?fit=246%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/06/fq_7004_cover3.jpg?fit=645%2C787&amp;ssl=1" /></a></aside><aside id="media_image-35" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://fq.ucpress.edu/content/70/3"><img width="234" height="326" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/02/spring2017_vol70_no3.jpg?fit=234%2C326&amp;ssl=1" class="image wp-image-5785 aligncenter attachment-252x326 size-252x326" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="5785" data-permalink="https://filmquarterly.org/2017/02/28/spring-2017-volume-70-number-3/spring2017_vol70_no3/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/02/spring2017_vol70_no3.jpg?fit=2579%2C3600&amp;ssl=1" data-orig-size="2579,3600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spring2017_vol70_no3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/02/spring2017_vol70_no3.jpg?fit=215%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/02/spring2017_vol70_no3.jpg?fit=734%2C1024&amp;ssl=1" /></a></aside><aside id="media_image-21" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://fq.ucpress.edu/content/70/2"><img width="252" height="326" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/01/7002_cover.jpg?fit=252%2C326&amp;ssl=1" class="image wp-image-5235 aligncenter attachment-full size-full" alt="Volume 70, Number 2" loading="lazy" style="max-width: 100%; height: auto;" title="Volume 70, Number 2" data-attachment-id="5235" data-permalink="https://filmquarterly.org/7002_cover/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/01/7002_cover.jpg?fit=252%2C326&amp;ssl=1" data-orig-size="252,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7002_cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/01/7002_cover.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/01/7002_cover.jpg?fit=252%2C326&amp;ssl=1" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://fq.ucpress.edu/content/70/1"><img width="252" height="328" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/09/7001_cover1.jpg?fit=252%2C328&amp;ssl=1" class="image wp-image-3662 aligncenter attachment-full size-full" alt="Volume 70, Number 1" loading="lazy" style="max-width: 100%; height: auto;" title="Volume 70, Number 1" data-attachment-id="3662" data-permalink="https://filmquarterly.org/2016/09/16/fall-2016-volume-70-number-1/7001_cover/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/09/7001_cover1.jpg?fit=252%2C328&amp;ssl=1" data-orig-size="252,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7001_cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/09/7001_cover1.jpg?fit=230%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/09/7001_cover1.jpg?fit=252%2C328&amp;ssl=1" /></a></aside><aside id="media_image-15" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://fq.ucpress.edu/content/69/4"><img width="252" height="329" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/06/6904_cover1.jpg?fit=252%2C329&amp;ssl=1" class="image wp-image-3608 aligncenter attachment-full size-full" alt="Volume 69, Number 4" loading="lazy" style="max-width: 100%; height: auto;" title="Volume 69, Number 4" data-attachment-id="3608" data-permalink="https://filmquarterly.org/2016/06/15/summer-2016-volume-69-number-4/6904_cover/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/06/6904_cover1.jpg?fit=252%2C329&amp;ssl=1" data-orig-size="252,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6904_cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/06/6904_cover1.jpg?fit=230%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/06/6904_cover1.jpg?fit=252%2C329&amp;ssl=1" /></a></aside><aside id="media_image-16" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://fq.ucpress.edu/content/69/3"><img width="252" height="326" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/03/6903_cover1.jpg?fit=252%2C326&amp;ssl=1" class="image wp-image-3547 aligncenter attachment-full size-full" alt="Volume 69, Number 3" loading="lazy" style="max-width: 100%; height: auto;" title="Volume 69, Number 3" data-attachment-id="3547" data-permalink="https://filmquarterly.org/2016/03/03/spring-2016-volume-69-number-3/6903_cover/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/03/6903_cover1.jpg?fit=252%2C326&amp;ssl=1" data-orig-size="252,326" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6903_cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/03/6903_cover1.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/03/6903_cover1.jpg?fit=252%2C326&amp;ssl=1" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://fq.ucpress.edu/content/69/2"><img width="252" height="320" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/01/6902_cover.jpg?fit=252%2C320&amp;ssl=1" class="image wp-image-4316 aligncenter attachment-full size-full" alt="Number 69, Number 2" loading="lazy" style="max-width: 100%; height: auto;" title="Number 69, Number 2" data-attachment-id="4316" data-permalink="https://filmquarterly.org/2016/01/20/winter-2015-volume-69-number-2/image-1-6902_cover-jpg-for-post-3523/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/01/6902_cover.jpg?fit=252%2C320&amp;ssl=1" data-orig-size="252,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Image (1) 6902_cover.jpg for post 3523" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/01/6902_cover.jpg?fit=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/01/6902_cover.jpg?fit=252%2C320&amp;ssl=1" /></a></aside><aside id="block-8" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-9" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-10" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-11" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-12" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-13" class="widget widget_block widget_media_gallery">
<figure data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/filmquarterly.org\/2022\/10\/14\/page-views-live-a-conversation-with-lynn-spigel-bruno-guarana\/"}'  class="is-layout-flex wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped"></figure>
</aside><aside id="block-14" class="widget widget_block widget_media_gallery">
<figure data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/filmquarterly.org\/2022\/10\/14\/page-views-live-a-conversation-with-lynn-spigel-bruno-guarana\/"}'  class="is-layout-flex wp-block-gallery-3 wp-block-gallery has-nested-images columns-default is-cropped"></figure>
</aside><aside id="block-15" class="widget widget_block widget_media_gallery">
<figure data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/filmquarterly.org\/2022\/10\/14\/page-views-live-a-conversation-with-lynn-spigel-bruno-guarana\/"}'  class="is-layout-flex wp-block-gallery-5 wp-block-gallery has-nested-images columns-default is-cropped"></figure>
</aside><aside id="block-16" class="widget widget_block">
<div class="wp-block-cover is-light"><span aria-hidden="true" class="wp-block-cover__background has-background-dim-100 has-background-dim"></span><div class="wp-block-cover__inner-container"></div></div>
</aside><aside id="block-17" class="widget widget_block">
<div class="wp-block-cover is-light"><span aria-hidden="true" class="wp-block-cover__background has-background-dim-100 has-background-dim"></span><div class="wp-block-cover__inner-container"></div></div>
</aside><aside id="block-18" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-19" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-20" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-21" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-22" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-23" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-24" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-25" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-26" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-27" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-28" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-29" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-30" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-31" class="widget widget_block widget_media_gallery">
<figure data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/filmquarterly.org\/2022\/10\/14\/page-views-live-a-conversation-with-lynn-spigel-bruno-guarana\/"}'  class="is-layout-flex wp-block-gallery-7 wp-block-gallery has-nested-images columns-default is-cropped"></figure>
</aside><aside id="block-32" class="widget widget_block widget_media_gallery">
<figure data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/filmquarterly.org\/2022\/10\/14\/page-views-live-a-conversation-with-lynn-spigel-bruno-guarana\/"}'  class="is-layout-flex wp-block-gallery-9 wp-block-gallery has-nested-images columns-default is-cropped"></figure>
</aside><aside id="block-33" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside><aside id="block-34" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</aside></div><!-- end #blog-sidebar -->


<div id="footerwidgets-wrap" class="cf">
			<div id="footer-one" class="default-sidebar widget-area" role="complementary">
			<aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><div style="width: 591px" class="wp-caption alignnone"><img width="581" height="160" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/12/uc-press_fl_3lines.jpg?fit=581%2C160&amp;ssl=1" class="image wp-image-4247 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="4247" data-permalink="https://filmquarterly.org/uc-press_fl_3lines/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/12/uc-press_fl_3lines.jpg?fit=581%2C160&amp;ssl=1" data-orig-size="581,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;UC Press_FL_3lines&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UC Press_FL_3lines" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/12/uc-press_fl_3lines.jpg?fit=300%2C83&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/12/uc-press_fl_3lines.jpg?fit=581%2C160&amp;ssl=1" /><p class="wp-caption-text">© 2016 The Regents of the University of California</p></div></aside><aside id="media_image-23" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><div style="width: 349px" class="wp-caption alignnone"><a href="https://www.fordfoundation.org/work/our-grants/justfilms/"><img width="339" height="111" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/02/just_films_logo.jpg?fit=339%2C111&amp;ssl=1" class="image wp-image-5405 alignleft attachment-full size-full" alt="Just Films: Ford Foundation" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="5405" data-permalink="https://filmquarterly.org/just_films_logo/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/02/just_films_logo.jpg?fit=339%2C111&amp;ssl=1" data-orig-size="339,111" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="just_films_logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/02/just_films_logo.jpg?fit=300%2C98&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2017/02/just_films_logo.jpg?fit=339%2C111&amp;ssl=1" /></a><p class="wp-caption-text">Major funding for Film Quarterly is provided by the JustFilms initiative of the Ford Foundation.</p></div></aside>		</div><!-- end #footer-one -->
	
			<div id="footer-two" class="default-sidebar widget-area" role="complementary">
			<aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href="https://filmquarterly.org/tag/archives/" class="tag-cloud-link tag-link-12080 tag-link-position-1" style="font-size: 11pt;" aria-label="Archives (17 items)">Archives</a>
<a href="https://filmquarterly.org/tag/b-ruby-rich/" class="tag-cloud-link tag-link-7359306 tag-link-position-2" style="font-size: 18.8pt;" aria-label="B. Ruby Rich (44 items)">B. Ruby Rich</a>
<a href="https://filmquarterly.org/tag/blu-raydvd-reviews/" class="tag-cloud-link tag-link-33914575 tag-link-position-3" style="font-size: 10.4pt;" aria-label="Blu-ray/DVD Reviews (16 items)">Blu-ray/DVD Reviews</a>
<a href="https://filmquarterly.org/tag/book-reviews/" class="tag-cloud-link tag-link-3328 tag-link-position-4" style="font-size: 11pt;" aria-label="Book Reviews (17 items)">Book Reviews</a>
<a href="https://filmquarterly.org/tag/bruno-guarana/" class="tag-cloud-link tag-link-690936964 tag-link-position-5" style="font-size: 12.2pt;" aria-label="Bruno Guarana (20 items)">Bruno Guarana</a>
<a href="https://filmquarterly.org/tag/chinese-cinema/" class="tag-cloud-link tag-link-11374 tag-link-position-6" style="font-size: 8.8pt;" aria-label="Chinese Cinema (13 items)">Chinese Cinema</a>
<a href="https://filmquarterly.org/tag/digital-media/" class="tag-cloud-link tag-link-5345 tag-link-position-7" style="font-size: 10.4pt;" aria-label="Digital Media (16 items)">Digital Media</a>
<a href="https://filmquarterly.org/tag/documentary/" class="tag-cloud-link tag-link-8105 tag-link-position-8" style="font-size: 20.8pt;" aria-label="Documentary (55 items)">Documentary</a>
<a href="https://filmquarterly.org/tag/featured/" class="tag-cloud-link tag-link-35890 tag-link-position-9" style="font-size: 15.4pt;" aria-label="Featured (29 items)">Featured</a>
<a href="https://filmquarterly.org/tag/feminism/" class="tag-cloud-link tag-link-553 tag-link-position-10" style="font-size: 14.4pt;" aria-label="Feminism (26 items)">Feminism</a>
<a href="https://filmquarterly.org/tag/film-criticism/" class="tag-cloud-link tag-link-216571 tag-link-position-11" style="font-size: 8.8pt;" aria-label="Film Criticism (13 items)">Film Criticism</a>
<a href="https://filmquarterly.org/tag/film-festivals/" class="tag-cloud-link tag-link-117331 tag-link-position-12" style="font-size: 16.2pt;" aria-label="Film Festivals (32 items)">Film Festivals</a>
<a href="https://filmquarterly.org/tag/film-reviews/" class="tag-cloud-link tag-link-1314 tag-link-position-13" style="font-size: 22pt;" aria-label="Film Reviews (64 items)">Film Reviews</a>
<a href="https://filmquarterly.org/tag/french-cinema/" class="tag-cloud-link tag-link-432482 tag-link-position-14" style="font-size: 14.4pt;" aria-label="French Cinema (26 items)">French Cinema</a>
<a href="https://filmquarterly.org/tag/hollywood/" class="tag-cloud-link tag-link-4052 tag-link-position-15" style="font-size: 17pt;" aria-label="Hollywood (35 items)">Hollywood</a>
<a href="https://filmquarterly.org/tag/interviews/" class="tag-cloud-link tag-link-831 tag-link-position-16" style="font-size: 10.4pt;" aria-label="Interviews (16 items)">Interviews</a>
<a href="https://filmquarterly.org/tag/race-and-film/" class="tag-cloud-link tag-link-29687942 tag-link-position-17" style="font-size: 8pt;" aria-label="Race and Film (12 items)">Race and Film</a>
<a href="https://filmquarterly.org/tag/rob-white/" class="tag-cloud-link tag-link-372948 tag-link-position-18" style="font-size: 15.4pt;" aria-label="Rob White (29 items)">Rob White</a>
<a href="https://filmquarterly.org/tag/table-of-contents/" class="tag-cloud-link tag-link-78442 tag-link-position-19" style="font-size: 21.6pt;" aria-label="Table of Contents (60 items)">Table of Contents</a>
<a href="https://filmquarterly.org/tag/television/" class="tag-cloud-link tag-link-459 tag-link-position-20" style="font-size: 16.6pt;" aria-label="Television (34 items)">Television</a></div>
</aside>		</div><!-- end #footer-two -->
	
			<div id="footer-three" class="default-sidebar widget-area" role="complementary">
			<aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Film Quarterly on Social Media</h3><ul><li><a href="https://www.facebook.com/filmquarterly/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View filmquarterly&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/filmquarterly/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View filmquarterly&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/filmquarterly/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View filmquarterly&#8217;s profile on Instagram</span></a></li><li><a href="https://vimeo.com/filmquarterly/" class="genericon genericon-vimeo" target="_blank"><span class="screen-reader-text">View filmquarterly&#8217;s profile on Vimeo</span></a></li></ul></aside>		</div><!-- end #footer-three -->
	
			<div id="footer-four" class="default-sidebar widget-area" role="complementary">
			<aside id="media_image-9" class="widget widget_media_image"><h3 class="widget-title">Film Quarterly on SoundCloud</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><div style="width: 210px" class="wp-caption alignnone"><a href="https://soundcloud.com/user-54939971"><img width="200" height="200" src="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/12/sc-icon.png?fit=200%2C200&amp;ssl=1" class="image wp-image-4248 aligncenter attachment-200x200 size-200x200" alt="SoundCloud" loading="lazy" style="max-width: 100%; height: auto;" title="SoundCloud" data-attachment-id="4248" data-permalink="https://filmquarterly.org/sc-icon/" data-orig-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/12/sc-icon.png?fit=256%2C256&amp;ssl=1" data-orig-size="256,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sc-icon" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/12/sc-icon.png?fit=256%2C256&amp;ssl=1" data-large-file="https://i0.wp.com/filmquarterly.org/wp-content/uploads/2016/12/sc-icon.png?fit=256%2C256&amp;ssl=1" /></a><p class="wp-caption-text">LIsten to Film Quarterly Podcasts on SoundCloud</p></div></aside>		</div><!-- end #footer-four -->
	
			<div id="footer-five" class="default-sidebar widget-area" role="complementary">
			<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Subscribe to Blog via Email</h3>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-3"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://filmquarterly.org/2022/10/14/page-views-live-a-conversation-with-lynn-spigel-bruno-guarana/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 965 other subscribers				</div>
						</div>
			
</aside>		</div><!-- end #footer-five -->
	</div><!-- end #footerwidgets-wrap -->
<footer id="colophon" class="site-footer cf">
			<p class="site-description">Film Quarterly offers serious film lovers in-depth articles, reviews, and interviews that examine all aspects of film history, film theory, and the impact of film, video, and television on culture and society.</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
			<li class="wp-credit">
				<a></a>
			</li>
			<li>
							</li>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202241"></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/filmquarterly.org\/2022\/10\/14\/page-views-live-a-conversation-with-lynn-spigel-bruno-guarana\/":11084};
	</script>
						<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<style>.wp-block-gallery.wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<style>.wp-block-gallery.wp-block-gallery-3{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<style>.wp-block-gallery.wp-block-gallery-5{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<style>.wp-block-gallery.wp-block-gallery-7{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<style>.wp-block-gallery.wp-block-gallery-9{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<link rel='stylesheet' id='all-css-31c69001f4f9321a45bedc3b3bbe054d' href='https://filmquarterly.org/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/filmquarterly.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/filmquarterly.org\/wp-admin\/admin-ajax.php","nonce":"563b26a0b4","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/filmquarterly.org\/wp-login.php?redirect_to=https%3A%2F%2Ffilmquarterly.org%2F2022%2F10%2F14%2Fpage-views-live-a-conversation-with-lynn-spigel-bruno-guarana%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://filmquarterly.org/_static/??-eJyVzdEKwjAMBdAfsgsilr2InyJdG13WNqlryn7flw0fnIJPgRvOvUsxXliRFUpqD+IKE2pxPsKN2MPQKAUoo6jwerpM3E31sHxSL0MSHysEqgrTOzCOKTsl+SZ3Ru/O4yASDeYBw4/VHasLqeJslDImYvxPJ4pY4dmw4eg4JJz/897N0iqm7We2YK255svR2lNv+3NvX7OikbY='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://filmquarterly.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.5-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202241#ver=202241' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script src='https://stats.wp.com/e-202241.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'119996149',post:'11084',tz:'-7',srv:'filmquarterly.org',hp:'atomic',ac:'2',amp:'0',j:'1:11.5-a.3'} ]);
		_stq.push([ 'clickTrackerInit', '119996149', '11084' ]);
	</script>
</body>
</html>
<!--
	generated 12 seconds ago
	generated in 0.240 seconds
	served from batcache in 0.002 seconds
	expires in 288 seconds
-->
